Официальный Форум технической поддержки сервиса ForumBB

Информация о пользователе

Привет, Гость! Войдите или зарегистрируйтесь.



Форум меня не узнаёт!

Сообщений 1 страница 2 из 2

1

Моя проблема такова,Где то месяца 3-4 назад,муж сказал,что от меня идёт куча спама,а я заметила непонятное с форумами.
Сначала они стали медленно грузиться-появлялась сначала схематическая таблица форума,а потом уже цветная.Через несколько дней я уже не могла просто открыть форум,нужно было вводить пароль,а ещё чарез несколько дней даже при введённом пароле  и положительном ответе,при переходе  форум снова требовал пароль.
Мы переустановили винду,и поменяли антивир с веба на авасту,через масяц всё повторилось.Мы снова переустановили винду и поменяли антивир на Касперского кристал.Через неделю всё повторилось. Сейчас сижу без двух любимых форумов.Притом, что раньше при этих проблемах жутко тормозил мэйлру,сейчас-нет.Другие форумы (не мубб)-без проблем,фильмы онлайн без тормозов,закачки тоже.Установлена последняя версия винда-зверь.
Посоветуйте что такое происходит?

Отредактировано lualiva (31.01.2011 13:07:24)

0

2

lualiva
Здравствуйте.

lualiva написал(а):

Моя проблема такова,Где то месяца 3-4 назад,муж сказал,что от меня идёт куча спама,а я заметила непонятное с форумами.Сначала они стали медленно грузиться-появлялась сначала схематическая таблица форума,а потом уже цветная.Через несколько дней я уже не могла просто открыть форум,нужно было вводить пароль,а ещё чарез несколько дней даже при введённом пароле  и положительном ответе,при переходе  форум снова требовал пароль.Мы переустановили винду,и поменяли антивир с веба на авасту,через масяц всё повторилось.Мы снова переустановили винду и поменяли антивир на Касперского кристал.Через неделю всё повторилось. Сейчас сижу без двух любимых форумов.Притом, что раньше при этих проблемах жутко тормозил мэйлру,сейчас-нет.Другие форумы (не мубб)-без проблем,фильмы онлайн без тормозов,закачки тоже.Установлена последняя версия винда-зверь.Посоветуйте что такое происходит?

Судя по описанию, проблема у Вас с системой, раз после переустановок всё нормально какое-то время.

0