Официальный Форум технической поддержки сервиса ForumBB

Информация о пользователе

Привет, Гость! Войдите или зарегистрируйтесь.



Проблема.

Сообщений 1 страница 9 из 9

1

У меня на форуме не отображаются картинки в подписях,просто показываются коды загруженных картинок через ФотоРадикал...Что делать? :cry:

0

2

С@шу/\ьк@ написал(а):

У меня на форуме не отображаются картинки в подписях,просто показываются коды загруженных картинок через ФотоРадикал...Что делать?

Ставите тег img во первых, а во вторых в правах разрешите "Изображение в подписи".

0

3

Lampard спасибо!

0

4

Lampard написал(а):

Ставите тег img во первых

это имеется ввиду на ФотоРадикале ставить только такой тег,или что?Не поняла,у емня всё равно ничего не получается! :cry:

0

5

С@шу/\ьк@
А на радикале есть уже с тегом...
должно быть так:
[img]адрес вашей картинки[*/img]
(ток звездочку убрать нужно)

+1

6

С@шу/\ьк@ написал(а):

это имеется ввиду на ФотоРадикале ставить только такой тег,или что?Не поняла,у емня всё равно ничего не получается!

Там должно быть написано.

Код:
[img]ссылка на картинку[/img]

0

7

Люди.Прошу помочь-пытаюсь поменять аватар,а появляется тот же самый,только в другом размере.Помогите плиз)

0

8

Eoling
Я не знаю с чем это связано.. но к сожалению такое бывает часто...мой совет: пытайся несколько раз удалять старый аватар и ставить новый пока не получится то, что тебе нужно...

0

9

Eoling написал(а):

Люди.Прошу помочь-пытаюсь поменять аватар,а появляется тот же самый,только в другом размере.Помогите плиз)

Обновляй страницу и аватар появится.

0